
<!DOCTYPE html>
<html lang="ko">
<head>
<meta charset="UTF-8" />
<title>진리의 성읍 아름다운 신천지 SHINCHEONJI</title>

<link rel="canonical" href="www.shincheonji.kr">

<meta name="description" content="-신천지 공식홈페이지에 오신 것을 환영합니다. 여기는 신천지 예수교 증거장막성전입니다.">
<meta name="keywords" content="신천지">

<meta property="og:locale" content="ko_KR" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="진리의 성읍 아름다운 신천지 SHINCHEONJI">
<meta property="og:title" content="진리의 성읍 아름다운 신천지 SHINCHEONJI">
<meta property="og:description" content="-신천지 공식홈페이지에 오신 것을 환영합니다. 여기는 신천지 예수교 증거장막성전입니다.">
<meta property="og:url" content="www.shincheonji.kr">

<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="진리의 성읍 아름다운 신천지 SHINCHEONJI">
<meta name="twitter:site" content="진리의 성읍 아름다운 신천지 SHINCHEONJI">
<meta name="twitter:description" content="-신천지 공식홈페이지에 오신 것을 환영합니다. 여기는 신천지 예수교 증거장막성전입니다.">


<meta name="Author" content="신천지 예수교 증거장막 성전" />
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<meta name="format-detection" content="telephone=no">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta property="og:image" content="www.shincheonji.kr/skin/default/images/common/logo.png">


<meta name="naver-site-verification" content="b04e2c2c10c020099b9674010b4bc2d1bcb287ed"/>
<meta name="facebook-domain-verification" content="fcwolxn3bya47j4l26sgtrqjilgpc3" />
<meta name="msvalidate.01" content="341856F8B2BE52B98D1A9DE238617B7C" />

<!-- <meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="imagetoolbar" content="no" />
<meta http-equiv="Pragma" content="no-cache" /> -->

<meta http-equiv="Expires" content="-1">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Cache-Control" content="No-Cache">


<link rel="stylesheet" href="./skin/default/css/base.css?ver=20210716" />
<!--[if lt IE 9]> 
<link rel="stylesheet" href="./skin/default/css/common_ie8.css" /> 
<![endif]-->
<link rel="stylesheet" href="./skin/default/css/common.css?ver=20210930" />
<script src="./skin/default/js/jquery-1.9.1.min.js"></script>
<script src="./skin/default/js/jquery.easing.1.3.js"></script>
<script src="./skin/default/js/common.js?ver=20191018"></script>
<script src="./skin/default/js/scj.modal.js?ver=20191018"></script>
<!-- <script src="./skin/default/js/jquery.selectric.min.js"></script> -->
<!--[if lt IE 9]>
<script src="./skin/default/js/html5.js"></script>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->

<!-- 구글 웹로그 -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-22040727-2']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '872935326936823');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=872935326936823&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "Person",
 "name": "Shincheonji",
 "url": "http://www.shincheonji.kr",
 "sameAs": [
   "https://www.facebook.com/scjchurch",
   "https://www.youtube.com/user/ShincheonjiChurch",
   "https://cafe.naver.com/scjschool",
   "http://www.twitter.com/scjchurch",
   "https://www.instagram.com/scjchurch"
 ]
}
</script>

</head>

<body class="main">


<style type="text/css">
#maskPannel {position:absolute;z-index:100000000000000000000;width:100%;height:100%;background:black;opacity:0.9;display:none;}
#overayPannel {position:absolute;z-index:100000000000000000001;overflow:auto;display:none;background:white;}
</style>

<div id="maskPannel"></div>
<div id="overayPannel">
	<div id="overayPannelButton" class="button txtR"><input type="button" class="btn_black_close" onclick="closePannel();"/></div>
	<div id="overayPannelContent" class=""></div>
</div>


<!-- skip -->
<script type="text/javascript" src="./skin/default/js/inc_skip.js"></script>
<!-- //skip-->

<div id="wrap_main">
	<!-- family -->
	<script type="text/javascript" src="./skin/default/js/inc_family.js"></script>
	<!-- family -->

	<!-- util -->
	<div class="util main">
		<span class="menu">로그인&nbsp;&nbsp;|&nbsp;&nbsp;회원가입&nbsp;&nbsp;|&nbsp;&nbsp;12지파 전국대표 전화번호</span>
		<select>
			<option>Language</option>
		</select>
	</div>
	<!-- //util -->

	<!-- gnb -->
	<div id="gnb_wrap">
		<a href="#" class="btn_mob_close"><img src="./skin/default/images/common/btn_side_close.png" alt="" /></a>
<!-- 모바일 메뉴 버튼 및 로고 -->
<div class="mob_dp mob_tit">
	<a href="#" class="mob_menu"><img src="./skin/default/images/common/btn_menu_mob.gif" alt="모바일 메뉴" /></a>
	<h1><a href="/"><img src="./skin/default/images/common/logo_mob.png" alt="진리의 성읍 아름다운 신천지 SHINCHOENJI" /></a></h1>
</div>
<!-- //모바일 메뉴 버튼 및 로고 -->
<div class="gnb_mob_wrap" style="position:fixed; top:0; left:0; width:100%; height:100%; background:#000; opacity:0.8; display:none;"></div>
<div class="gnb_wrap_new">
<div class="gnb">
	<h1 class="main"><a href="/"><img src="./skin/default/images/common/logo.png" alt="진리의 성읍 아름다운 신천지 SHINCHOENJI" /></a></h1>
	<h1 class="sub"><a href="/"><img src="./skin/default/images/common/logo.png" alt="진리의 성읍 아름다운 신천지 SHINCHOENJI" /></a></h1>
	<ul>
		<li>
			<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">신천지 소개<span class="arr">&gt;</span></a></p>
			<p class="mob_dp"><a href="javascript:void(0)" class="dep1">신천지 소개<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>
					<dd>
						<a href="javascript:alert('점검중입니다.');">약속의 성전</a>
						<!--<p><a href="#">- 교단명</a></p>
						<p><a href="#">- 보좌 마크</a></p>
						<p><a href="#">- 신천지 12지파</a></p>
						<p><a href="#">- 보좌 조직</a></p>
						<p><a href="#">- 신천지 절기</a></p>-->
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 교단명 & 보좌마크</a>
							<a href="javascript:alert('점검중입니다.');">- 신천지 12지파</a>
							<a href="javascript:alert('점검중입니다.');">- 보좌조직</a>
							<a href="javascript:alert('점검중입니다.');">- 신천지연혁</a>
						</p>
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">약속의 목자</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 6천 년 성경의 역사</a>
							<a href="javascript:alert('점검중입니다.');">- 대언의 사자</a>
							<a href="/?ch=about02_03">- 인사말</a>
						</p>
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">약속의 신학</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 시온기독교선교센터&마크</a>
							<a href="javascript:alert('점검중입니다.');">- 입학안내</a>
							<a href="javascript:alert('점검중입니다.');">- 수료식사진</a>
							<a href="javascript:alert('점검중입니다.');">- 수료소감문</a>
						</p>
					</dd>
				</dl>
			</div>
		</li>
		

		<li>
			<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">신천지 말씀<span class="arr">&gt;</span></a></p>
			<p class="mob_dp"><a href="javascript:void(0)" class="dep1">신천지 말씀<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>

					<dd>
						<a href="javascript:alert('점검중입니다.');">신천지 스피커</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 교리비교영상</a>
							<a href="javascript:alert('점검중입니다.');">- 교리비교자료</a>
							<a href="javascript:alert('점검중입니다.');">- 신앙궁금증</a>
							<a href="javascript:alert('점검중입니다.');">- 말씀대성회</a>
						</p>
					</dd>
					<dd><a href="javascript:alert('점검중입니다.');">계시와 주석</a></dd>
				</dl>
			</div>
		</li>


		<li>
			<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">신천지 뉴스<span class="arr">&gt;</span></a></p>
			<p class="mob_dp"><a href="javascript:void(0)" class="dep1">신천지 뉴스<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>

					<dd>
						<a href="javascript:alert('점검중입니다.');">뉴스룸</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 보도자료</a>
							<a href="javascript:alert('점검중입니다.');">- 성명서</a>							
							<a href="javascript:alert('점검중입니다.');">- 언론보도</a>
							<!--
							<a href="/bl_newsExternal">- 언론기사</a>
							-->
							
						</p>
					</dd>

					<dd><a href="javascript:alert('점검중입니다.');">신천지 소식</a>
					     <p class="dep3">							
							<a href="javascript:alert('점검중입니다.');">- 하늘샘물</a>
							<a href="javascript:alert('점검중입니다.');">- SCJ ISSUE</a>
							<a href="javascript:alert('점검중입니다.');">- 소개영상</a>
							<!--
							<a href="/bl_videoOfNews">- 뉴스영상</a>
							-->
						</p>
					     </dd>
					<dd><a href="javascript:alert('점검중입니다.');">신천지 오해와 진실</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');" style="font-size:13.4px; letter-spacing:-1px;">- 법적 승리자료</a>
							<!--
							<a href="/bl_newsDisproof?searchCategory1=신천지 VS 한기총">- 신천지 VS 한기총</a>
							-->
							<a href="javascript:alert('점검중입니다.');">- 반증자료</a>
							<a href="javascript:alert('점검중입니다.');">- 강제개종교육 OUT</a>
							<a href="javascript:alert('점검중입니다.');">- 한기총과 CBS OUT</a>
						</p>
					</dd>

				</dl>
			</div>
		</li>



		<li>
			<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">코로나19 긴급대응<span class="arr">&gt;</span></a></p>
			<p class="mob_dp"><a href="javascript:void(0)" class="dep1">코로나19 긴급대응<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>

					<dd>
						<a href="javascript:alert('점검중입니다.');">코로나19 대응</a>						
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">코로나19 팩트체크</a>						
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">코로나19 영상</a>						
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">신천지 주소</a>						
					</dd>			

				</dl>
			</div>
		</li>



		
		<li>
			<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">하늘문화<span class="arr">&gt;</span></a></p>
			<p class="mob_dp"><a href="javascript:void(0)" class="dep1">하늘문화<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>
					<dd>
					<a href="javascript:alert('점검중입니다.');">하늘문화 소개</a>
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">하늘문화 탐방</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 하늘문화탐방</a>
							<a href="javascript:alert('점검중입니다.');">- 하늘문화 TOON</a>
					       <a href="javascript:alert('점검중입니다.');">- 하늘누룩 힐링메세지</a>
						</p>
					</dd>
					<dd>
						<a href="javascript:alert('점검중입니다.');">하늘문화예술체전</a>
						<p class="dep3">
							<a href="javascript:alert('점검중입니다.');">- 개회사</a>
							<a href="javascript:alert('점검중입니다.');">- 체전역사</a>
							<!-- <a href="/bl_CultureandSportsCelebrationMedia">- 다시보기</a>
							<a href="/bl_CultureandSportsCelebrationGalley">- 겔러리</a>-->
						</p>
					</dd>
				</dl>
			</div>
		</li>
	



		<li>
          <p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">신천지 자원봉사<span class="arr">&gt;</span></a></p>
          <p class="mob_dp"><a href="javascript:void(0)" class="dep1">신천지 자원봉사<span class="arr">&gt;</span></a></p>
          <div class="dep2">
             <dl>
                <dd><a href="javascript:alert('점검중입니다.');">하늘봉사 소개</a>
                <p class="dep3">
                        <a href="javascript:alert('점검중입니다.');">- 봉사 정신</a>
                        <a href="javascript:alert('점검중입니다.');">- 연혁</a>
                       <!-- <a href="/?ch=ShincheonjiVolunteer_Aboutactivities">- 활동 소개</a>
                        <a href="/?ch=contactNumberofShincheonjiVolunteer">- 각 지부 연락처</a>-->
                </p>
               </dd>

                <dd>
                        <a href="javascript:alert('점검중입니다.');">하늘봉사 미디어</a>
                        <p class="dep3">
                             <a href="javascript:alert('점검중입니다.');">- 이웃사랑이야기</a>
                             <a href="javascript:alert('점검중입니다.');">- 봉사다큐</a>
                             <a href="javascript:alert('점검중입니다.');">- 활동집</a>
                        </p>
              </dd>

                <dd>
                       <!-- <a href="/bl_testimonialGallery">언론보도&수상</a> -->
					   <a href="javascript:alert('점검중입니다.');">언론보도&수상</a>
                       <p class="dep3">
                            <a href="javascript:alert('점검중입니다.');">- 수상내역</a>
                            <a href="javascript:alert('점검중입니다.');">- 언론보도</a>      
                      </p>
               </dd>
           </dl>
        </div>
        </li>
		


		<li>
			<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">신천지 방송<span class="arr">&gt;</span></a></p>
			<p class="mob_dp"><a href="javascript:void(0)" class="dep1">신천지 방송<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>					
					<!-- <dd><a href="http://www.scjbible.tv" target="_blank">진리의 전당</a></dd> -->
					<dd><a href="http://www.hmbc.tv" target="_blank">HMBC(하늘문화방송)</a></dd>
					<dd><a href="javascript:alert('점검중입니다.');">신천지예배말씀</a></dd>

				</dl>
			</div>
		</li>
		
		
		
       <li>
		<p class="web_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">회원 서비스<span class="arr">&gt;</span></a></p>
		<p class="mob_dp"><a href="javascript:alert('점검중입니다.');" class="dep1">회원 서비스<span class="arr">&gt;</span></a></p>
			<div class="dep2">
				<dl>

					<!--<dd><a href="/?ch=member01">이용안내</a></dd>-->
					<dd><a href="javascript:alert('점검중입니다.');">공지사항</a></dd>
					<dd><a href="javascript:alert('점검중입니다.');">가입하기</a></dd>
					<dd><a href="javascript:alert('점검중입니다.');" style="font-size:1.2em; letter-spacing:-1px">아이디/비밀번호 찾기(성도용)</a></dd>
					<!--<dd><a href="/?ch=huntIDForm">아이디/비밀번호 찾기</a></dd>-->
					<!--<dd><a href="/?ch=member10">개인정보취급방침</a></dd>-->
					<!--<dd><a href="/?ch=member08">문의답변확인</a></dd>-->
					<!--<dd><a href="/?ch=member09">이용약관</a></dd>-->


				</dl>
			</div>
		</li>
	</ul>
</div>

<div class="gnb_btm_box">
	<!-- 모바일에서 언어선택 : 시작 -->
	<div class="mob_dp langBtnWrapForMobile">
		<a href="http://www.shincheonji.kr">Korean</a> |
		<a href="http://en.shincheonji.kr">English</a>
	</div>
	<!-- 모바일에서 언어선택 : 끝 -->
</div>


<div class="gnb_btm_box" style="display:none;">
	<form name="loginForm" method="post" action="index.php?login=ok" onsubmit="return rememberIDChange(this);">
	<input type="hidden" name="returnURL" value="/" />
	<p class="txt_log">LOGIN</p>
	<dl>
		<dd><input type="text" name="loginID" value="아이디" class="inp_ty01" onFocus="javaScript:if(this.value=='아이디')this.value='';" /></dd>
		<dd><input type="password" name="loginPassword" class="inp_ty02" /></dd>
	</dl>
	<p class="txt01"><input type="checkbox" name="rememberID" value="yes" class="fl" /><span class="fl">로그인 ID 기억하기</span><span class="fl" style="padding-left:17px;">ㅣ</span> <span class="fr"><a href="javascript:alert('점검중입니다.');">가입하기</a></span></p>
	<p class="btn_login">
		<input type="submit" value="Log In" class="login"/>
		<!-- <a href="javaScript:document.loginForm.submit();">Log In</a> -->
	</p>
	<center style="padding-bottom:10px;">
		<!--
		<p><a href="/bv_notice_1366" style="color:black;font-weight:bold;">아이디/비밀번호 찾기 문의방법</a></p>
		-->
		<p style="margin-top:0px;"><a href="javascript:alert('점검중입니다.');" style="color:black;font-weight:bold;">아이디/비밀번호 찾기(성도용)</a></p>
	</center>
	<!--
	<p class="txt02"><a href="index.php?ch=huntIDForm">아이디 비번을 잊어버리셨나요?</a></p>
	<p class="language">
		<a href="#">한국어</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
		
		<a href="#">ENGLISH</a>&nbsp;&nbsp;&nbsp;|&nbsp;&nbsp;&nbsp;
		<a href="#">DEURTSCH</a>
		
	</p>
	-->
	<!--
	<div style="font-size:10px; color:#666">{성경구절}</div>
	-->
	<!--<p class="copyright web_dp" style="padding-top:15px;">{성경구절}</p>-->
	<!--<p class="copyright web_dp">Copyright ⓒ Since 2012, shincheonji.<br/>
		All Contents Are Property Of Shincheonji.<br/>
		All Rights Reserved.</p>-->
	</form>
</div>

<div class="mobileSNSWrap /*mob_dp*/" style="margin-top:15px;">
	<div class="mobileSNS">
		<ul>
			<li><a href="https://www.facebook.com/scjchurch" target="_blank"><img src="./../../../image/main/sns_fb.png"></a></li>
			<li><a href="https://www.youtube.com/user/ShincheonjiChurch" target="_blank"><img src="./../../../image/main/sns_ytb.png"></a></li>
			<li><a href="https://twitter.com/scjchurch" target="_blank"><img src="./../../../image/main/sns_tw.png"></a></li>
			<li><a href="https://www.instagram.com/scjchurch" target="_blank"><img src="./../../../image/main/sns_in.png"></a></li>
		</ul>
	</div>
</div>

</div>


<script type="text/javascript">
	function getCookie( name ) { 
		var nameOfCookie = name + "="; 
		var x = 0; 
		while ( x <= document.cookie.length ) { 
			var y = (x+nameOfCookie.length); 
			if ( document.cookie.substring( x, y ) == nameOfCookie ) { 
				if ( (endOfCookie=document.cookie.indexOf( ";", y )) == -1 ) 
				endOfCookie = document.cookie.length; 
				return unescape( document.cookie.substring( y, endOfCookie ) ); 
			} 
			x = document.cookie.indexOf( " ", x ) + 1; 
			if ( x == 0 ) 
			break; 
		} 
		return ""; 
	}

	function setCookie( name, value, expiredays ) { 
		var todayDate = new Date(); 
		todayDate.setDate( todayDate.getDate() + expiredays ); 
		document.cookie = name + "=" + escape( value ) + "; path=/; expires=" + todayDate.toGMTString() + ";" 
	} 

	function rememberIDcheck() {
		cookieValue = getCookie('rememberID'); 
		if (cookieValue != '') {
			document.loginForm.loginID.value = cookieValue;
			document.loginForm.rememberID.checked = true;

		}
	}

	rememberIDcheck();
	
	var loginButton = "<div style=\"float:right;\">";
	loginButton += "<input type=\"button\" value=\"확인\" style=\"width:50px;padding:1px;background:#888;color:white;border:1px solid #000;border-radius:3px;\" onclick=\"location.href='/'\"/>";
	loginButton += "</div>";

	//Login Form Submit
	function rememberIDChange(frm){
		
		var id = frm.loginID.value;
		var password = frm.loginPassword.value;
		var idSave = frm.rememberID.checked;
		
		if (id == '') {
			alert('로그인할 ID를 입력해 주세요.');
			frm.loginID.focus();
			return false;
		} else { 
			if (idSave == true) setCookie('rememberID', id, 365);
			else setCookie('rememberID', '', 365);
			//document.loginForm.submit();
		}
		
		$.ajax({
			url : "/index.php",
			type : "POST",
			data : {ch:"ajax.member",mode:"Ajax",ajax:"getUser",loginID:id,loginPassword:password},
			dataType:"json",
			beforeSend : function(data){
				showOverayPannel(100,70,"Progress Confirm"+loading,0);
			},
			success : function(data){
				if(data.result=="Error"){
					showOverayPannel(250,70,data.message,1);
				}
				if(data.result=="Success"){
					getAPI(data,id,password);
				}
			},
			error : function(data,textStatus,errorThrown){
				showOverayPannel(250,70,errorThrown,1);
			}
		});

		return false;
	}

	//API Connection
	function getAPI(obj,id,password){

		var success = function(data){
			login(data,id,password);
		};
		
		//console.log(obj);

		$.ajax({
			url : obj.url,
			type : "GET",
			crossDomain: true,
			data : {name:obj.name,newno:obj.newno},
			contentType: "application/json; charset=utf-8",
			dataType:"jsonp",
			beforeSend : function(data){
				showOverayPannel(100,70,"Progress API"+loading,0);
			},
			success : success,
			error : function(data,textStatus,errorThrown){
				showOverayPannel(250,70,errorThrown,1);
				login({"result":"Error : "+errorThrown},id,password);
			},
			timeout:3000
		});
	}

	//Login Process
	function login(obj,id,password){

		obj.ch = 'loginAndlogout';
		obj.login = "ok";
		obj.loginID = id;
		obj.loginPassword = password;
		//alert(JSON.stringify(obj));
		//console.log(obj);return;
		
		$.ajax({
			url : "/index.php",
			type : "POST",
			data : obj,
			dataType:"json",
			beforeSend : function(data){
				showOverayPannel(100,70,"Progress Login"+loading,0);
			},
			success : function(data){
				if(data.result=="Error"){
					showOverayPannel(250,70,data.message,1);
				}
				if(data.result=="Success"){
					location.href = '/';
				}
			},
			error : function(data,textStatus,errorThrown){
				showOverayPannel(250,70,errorThrown,1);
			}
		});
	}
	
</script>




<!-- 2016-01-23 논의 후 다시 작업 --> 
<div class="gnb_layer_n01">
</div>
<!-- 2016-01-23 -->
	</div>
	<!-- //gnb -->
	<!-- 언어 선택 : 서브 페이지에서만 동작함 -->
	<div class="web_dp langBtnWrap">
		<a href="http://www.shincheonji.kr">Korean</a> |
		<a href="http://en.shincheonji.kr">English</a>
	</div>
	<!-- 언어 선택 끝 -->
	
	<!-- vissual -->
	<div class="vis_box">
		<!-- <p class="vix_txt01"><img src="/images/common/vis_txt01.png" alt="" /></p> -->
		<!-- <p class="vix_txt01" style="width:195px;"> -->

		<div class="vis_bg_ty02"><img src="./skin/default/images/main/bg_n01.png" alt="" /></div>

		<p class="vix_txt02" style="display:none;">
			<span class="txt_n01"><img src="./skin/default/images/main/bg_text.png" alt="하늘의 빛과 비와 공기같이 변함없는 ‘생명의 봉사’로 사랑합니다." /></span>
		</p>
            

		<div class="main201801">
			<div class="backgroundLayer" style="display: none;"></div>
			<div class="mainArea">
				<!--
				<div class="sns">
					<ul>
						<li><a href="https://www.facebook.com/scjchurch" target="_blank"><img src="./image/main/sns_fb.png"></a></li>
						<li><a href="https://www.youtube.com/user/ShincheonjiChurch" target="_blank"><img src="./image/main/sns_ytb.png"></a></li>
						<li><a href="https://twitter.com/scjchurch" target="_blank"><img src="./image/main/sns_tw.png"></a></li>
						<li><a href="https://www.instagram.com/scjchurch" target="_blank"><img src="./image/main/sns_in.png"></a></li>
					</ul>
				</div>
				-->
				<div class="mainTitleWrap" style="display:none;">
					<div class="mainTitle">언론에 보도된 <span>신천지<span></div>
				</div>
				<div class="mainArticleWrap" style="display:none;">
					<div class="articlePrevBtn"><a href="#link"><img src="./image/main/prev.png"></a></div>
					<div class="articleNextBtn"><a href="#link"><img src="./image/main/next.png"></a></div>
					<div class="mainArticle">
						<ul>

							<li><a href="#link"><img src="./image/main/news/370116.jpg" alt="중앙일보 2020년01월16일"></a></li>
<!--
							<li><a href="#link"><img src="./image/main/news/370114.jpg" alt="동아일보 2020년01월14일"></a></li>

							<li><a href="#link"><img src="./image/main/news/361228.jpg" alt="세계일보 2019년12월28일"></a></li>
							<li><a href="#link"><img src="./image/main/news/361226.jpg" alt="한국일보 2019년12월26일"></a></li>
							<li><a href="#link"><img src="./image/main/news/361217_3.jpg" alt="경인종합일보 2019년12월17일"></a></li>
							<li><a href="#link"><img src="./image/main/news/361217_2.jpg" alt="경기일보 2019년12월17일"></a></li>
							<li><a href="#link"><img src="./image/main/news/361217_1.jpg" alt="동아일보 2019년12월17일"></a></li>
							<li><a href="#link"><img src="./image/main/news/361213_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361213_2.jpg"></a></li>

							<li><a href="#link"><img src="./image/main/news/361128.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361118.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361115_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361115_2.jpg"></a></li>
-->
<!-- 
							<li><a href="#link"><img src="./image/main/news/361111.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361026.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361025.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361022.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/361017.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/360815.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/360723.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/360704.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/360626.jpg"></a></li>							
							<li><a href="#link"><img src="./image/main/news/360514.jpg"></a></li>
							
							<li><a href="#link"><img src="./image/main/news/360321_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/360321_2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/360321_3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20190122-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20190122-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20190122-3.jpg"></a></li>


							<li><a href="#link"><img src="./image/main/news/20181227-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181227-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181227-3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181227-4.jpg"></a></li>

							<li><a href="#link"><img src="./image/main/news/20181205-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181205-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181205-3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181205-4.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181205-5.jpg"></a></li>

							<li><a href="#link"><img src="./image/main/news/20181126-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181127-3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181126-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181127-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181127-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181123.jpg"></a></li>


							<li><a href="#link"><img src="./image/main/news/20181122-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181122-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181122-3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181121-1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181121-2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181121-3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news/20181121-4.jpg"></a></li>

							<li><a href="#link"><img src="./image/main/ad_351023_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_351023_2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_351023_3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_351023_4.jpg"></a></li>

							<li><a href="#link"><img src="./image/special/news_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_3.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_4.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_5.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_6.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_7.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_8.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_9.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_10.jpg"></a></li>
							<li><a href="#link"><img src="./image/special/news_11.jpg"></a></li>
					
							<li><a href="#link"><img src="./image/main/news_17.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_16.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_14.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_15.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_12.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_13.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_11.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_9.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_10.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_4.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_5.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_6.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_7.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/news_8.jpg"></a></li>

							<li><a href="#link"><img src="./image/main/ad_1.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_2.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_3.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_4.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_5.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_6.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_7.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_8.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_9.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_10.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_11.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_12.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_13.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_14.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_15.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_16.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_17.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_18.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_19.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_20.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_21.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_22.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_23.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_24.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_25.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_26.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_27.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_28.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_29.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_30.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_31.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_32.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_33.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_34.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_35.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_36.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_37.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_38.jpg"></a></li>
							<li><a href="#link"><img src="./image/main/ad_39.jpg"></a></li> -->



						</ul>
					</div> <!-- mainArticle -->					
				</div><!-- mainArticleWrap -->
			</div><!-- mainArea -->
			<div class="quickMenuWrap">
				<div class="quickMenu" style="display:none;">
					<ul>
						<li><a href="/bl_wordCompareMovie"><img src="./image/main/quick_menu_1.png" onMouseOver="this.src='./../../../image/main/quick_menu_on_1.png'" onMouseOut="this.src='./../../../image/main/quick_menu_1.png'"><span>교리비교 영상</span></a></li>
						<li><a href="/bl_viewWorshipKR"><img src="./image/main/quick_menu_2.png" onMouseOver="this.src='./../../../image/main/quick_menu_on_2.png'" onMouseOut="this.src='./../../../image/main/quick_menu_2.png'"><span>신천지 예배 말씀</span></a></li>
						<li><a href="/?ch=word00"><img src="./image/main/quick_menu_3.png" onMouseOver="this.src='./../../../image/main/quick_menu_on_3.png'" onMouseOut="this.src='./../../../image/main/quick_menu_3.png'"><span>신천지 말씀</span></a></li>
						<li><a href="/bl_news"><img src="./image/main/quick_menu_4.png" onMouseOver="this.src='./../../../image/main/quick_menu_on_4.png'" onMouseOut="this.src='./../../../image/main/quick_menu_4.png'"><span>보도자료</span></a></li>
						<li><a href="/bl_shincheonjiIssue"><img src="./image/main/quick_menu_5.png" onMouseOver="this.src='./../../../image/main/quick_menu_on_5.png'" onMouseOut="this.src='./../../../image/main/quick_menu_5.png'"><span>SCJ ISSUE</span></a></li>
					</ul>
				</div>
			</div><!-- quickMenuWrap -->
		</div>


		<!--<p class="banner_new"><a href="/bl_news"><img src="/images/main/banner_new.png" alt="" /></a></p>-->
		
        <div class="vis01"></div>
		
	</div>
	<!-- vissual -->
	
</div>


<!-- Popup -->


<div class="NoticeBox"
 id="NoticeBoxNewYear" style="display: none;background-color:white; z-index:10">
	<div class="scrollBoxWrap" style="display:inline-block; min-width:350px; max-width:595px; position:absolute; left:calc(50% - 180px); top:0px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4);">
		<div class="scrollBoxTitle" style="padding:10px 0 20px 0;  max-width:595px; height:3px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">SHINCHEONJI</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBoxNewYear'); document.getElementById('NoticeBoxNewYear').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; background-color:white;">
			<img src="./image/main/newYearMessage_37.jpg" style="width:100%;">
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBoxNewYearcheck">&nbsp;<label for="NoticeBoxNewYearcheck">24시간동안 안보이기</label></div>
	</div>
	
</div>


<!--
<div class="NoticeBox" id="NoticeBox3" style="display: none">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:360px; position:absolute; left:calc(50% - 180px); top:55px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4)">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:360px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">주재림과 추수확인 대집회</div>
			<a href="#popupClose" onclick="document.getElementById('NoticeBox3').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%;">
			<a href="http://seminar.shincheonji.kr" target="_blank" title="말씀대성회 홈페이지로 이동" onclick="document.getElementById('NoticeBox3').style.display='none';">
				<img src="./images/main/seminar_popup.jpg" style="width:100%; max-width:607px;" alt="주재림과 추수확인 대집회">
			</a>
		</div>
	</div>
</div>
-->

<div id="SeminarBox" style="display: none;">
	<div class="scrollBoxWrap">
		<div class="close-button">
			<a href="javascript:void()" onclick="closeNotice('SeminarBox');">
				<img src="https://www.hmbc.tv/app/theme/completion108_matthias/image/close_black.png" width="50" height="50">
			</a>
		</div>
		<!--
		<iframe src="http://seminar.shincheonji.kr" allowfullscreen="allowfullscreen" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" webkitallowfullscreen="webkitallowfullscreen"></iframe>
		-->
	</div>
</div>

<!--
<div id="CeremonyBox" style="display: none;">
	<div class="scrollBoxWrap">
		<div class="close-button">
			<a href="javascript:void()" onclick="closeNotice('CeremonyBox');">
				<img src="https://www.hmbc.tv/app/theme/completion108_matthias/image/close_black.png" width="50" height="50">
			</a>
		</div>
		<!-- <iframe src="http://ceremony.shincheonji.kr" allowfullscreen="allowfullscreen" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" webkitallowfullscreen="webkitallowfullscreen"></iframe> -->
	</div>
</div>
-->

	
<div class="NoticeBox" id="NoticeBox1" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:0; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4)">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">신천지자원봉사단 무료 의료나눔 봉사</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox1'); document.getElementById('NoticeBox1').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%;">
			<img src="./image/main/popup20200131.jpg" style="width:100%; max-width:4000px;" alt="제7회 찾아가는 건강닥터">			
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox1check">&nbsp;<label for="NoticeBox1check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox5" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:580px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">전국 신천지예수교회 및 부속기관 방역 현황</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox5'); document.getElementById('NoticeBox5').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:94%; padding:10px; font-size:1.2em; background-color:white;">
			<a href="javascript:alert('점검중입니다.');"><img src="./image/corona_care_place.jpg?ver=4" style="width:100%;"></a>
		</div>		
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox5check">&nbsp;<label for="NoticeBox5check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox4" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:580px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">신천지예수교회 코로나19 대처 현황</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox4'); document.getElementById('NoticeBox4').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>
		<div style="width:94%; padding:10px; font-size:1.2em; background-color:white; max-height: 1024px; overflow-x: auto;">
			<!-- <img src="./image/corona_status_600.jpg?ver=7" style="width:100%;"> -->
			<img src="./image/corona_status.jpg?ver=6" style="width:100%;">
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox4check">&nbsp;<label for="NoticeBox4check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox3" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:580px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">신천지예수교회 성도 사칭 법적 대응</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox3'); document.getElementById('NoticeBox3').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:94%; padding:10px; font-size:1.2em; background-color:white;">
			<img src="./image/corona_warnning.jpg?ver=4" style="width:100%;">

		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox3check">&nbsp;<label for="NoticeBox3check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox22" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">신상 유출 피해 신고</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox22'); document.getElementById('NoticeBox22').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; padding:0px; font-size:1.2em; background-color:white;">
			<img src="./image/popup_20200225_3.jpg?ver=1" style="width:100%;">
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox22check">&nbsp;<label for="NoticeBox22check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox2" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText"></div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox2'); document.getElementById('NoticeBox2').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; padding:0px; font-size:1.2em; background-color:white;">
			<img src="./image/popup20200225.jpg?ver=1" style="width:100%;">
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox2check">&nbsp;<label for="NoticeBox2check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox32" style="z-index:10;display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:580px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">[공문] 신천지 3703-116호</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox32'); document.getElementById('NoticeBox32').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:94%; padding:10px; font-size:1.2em; background-color:white;">
			<img src="./image/popup_notice_20200303.png?ver=2" style="width:100%;">

		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox32check">&nbsp;<label for="NoticeBox32check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox33" style="z-index:10;display: none; ">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">알립니다!</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox33'); document.getElementById('NoticeBox33').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
			<p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;">
안녕하십니까. 신천지예수교회입니다. <br/>
<br/>
신천지예수교회는 질병관리본부 측에 코로나19 백신 및 치료제 개발을 위해 완치자들의 혈장 공여를 하겠다는 의사를 밝히고, 지난 6월 초 본격적인 협의를 진행했습니다. 대규모 혈장 공여를 신속하게 진행할 방법을 찾는데 시간이 소요되었으나, 질병관리본부 측은 지난 7월 9일 대한적십자 혈장 채혈 버스 3대를 지원해 500명 단체 혈장 공여가 가능하다고 알려왔습니다. <br/>
<br/>
혈장 공여는 7월 13일부터 17일까지 5일간 경북대병원 정문에 배치된 대한적십자사 차량을 통해 총 500명이 참여합니다. <br/>
<br/>
또한 신천지 대구교회 성도님들께서는 코로나19로 국가가 큰 위기를 겪은 만큼 혈장 공여자에게 제공되는 소정의 교통비를 받지 않기로 결정했습니다.  <br/>
<br/>
신천지 대구교회 성도님들의 혈장 공여가 대한민국과 전 세계의 코로나 종식에 한 발자국 더 나아가는 계기가 되기를 간절히 기도합니다.
			</p>
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox33check">&nbsp;<label for="NoticeBox22check">24시간동안 안보이기</label></div>
	</div>
	
</div>

<div class="NoticeBox" id="NoticeBox34" style="z-index:10; display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">[전성도 공지]</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox34'); document.getElementById('NoticeBox34').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
			<p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;text-align:justify;">
코로나19 상황속에서 어려움을 겪고 있는 모든 성도님들께 위로와 격려의 말씀을 전합니다. <br/>
<br/>
속상하고 마음이 힘들더라도 감정적으로 행동하거나 무분별한 행동, 돌발 행위 등은 절대 금하여주시기를 바랍니다. <br/>
<br/>
신천지 모든 성도들은 하나님께 기도하며 예수님의 가르침대로 참 신앙인답게 행동합시다. 어디서든 빛이 됩시다. <br/>
<br/><br/>
-신천지예수교 총회본부-
			</p>
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox34check">&nbsp;<label for="NoticeBox22check">24시간동안 안보이기</label></div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox35" style="z-index:10; display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림]</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox35'); document.getElementById('NoticeBox35').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
			<p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;text-align:justify;">
안녕하십니까. 신천지예수교회입니다. <br/>
금일(11일) 추미애 법무부장관께서 신천지예수교회 성도의 협박 등으로 지난 7월 31일 신변보호 요청을 했었다는 보도가 있었습니다. (현재는 해제된 상태)
<br/>
신천지예수교회는 추미애 법무부장관을 협박한 일이 전혀 없으며 이를 도모하거나 모의한 일도 없습니다. 또한 지금까지 과격한 행동이나 신변을 위협할 행동을 한 적이 단 한차례도 없었습니다. <br/>
<br/>
신천지예수교회 성도 역시 대한민국 국민의 한 사람으로서 장관에게 개인적인 의견 등을 얼마든지 전달할 수 있습니다. 이는 교회 차원의 입장이 아닌 성도 개인의 의견이며 본 교회와는 무관함을 거듭 밝힙니다. <br/>
<br/>
정치권과 언론에 요청드립니다. 일부 성도들의 의견을 신천지예수교회 전체 의견인 것처럼 일반화하여 정쟁에 이용하지 말아주시기를 간곡히 부탁드립니다.<br/>
<br/>
또한 감염병 예방법 위반, 횡령 등에 대해선 재판을 통해 진실을 소명해 갈 것임을 다시 한번 말씀드립니다.
			</p>
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox35check">&nbsp;<label for="NoticeBox35check">24시간동안 안보이기</label></div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox36" style="z-index:10; display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">[코로나19 관련 공지]</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox36'); document.getElementById('NoticeBox36').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
			<p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;text-align:justify;">
최근 코로나19가 수도권 지역은 물론 전국적으로 확산되고 있어 더 엄격한 방역 및 개인수칙 준수가 절실한 시점입니다.<br/>
<br/>
방역당국은 수도권은 물론 비수도권 지역 및 콜센터, 어린이집, 요양병원 등 다양한 장소에서 2차 및 N차(감염원을 알수 없음) 전파의 위험성이 매우 높은 상황이라고 판단하고 있습니다. <br/>
<br/>
신천지예수교회는 2월 19일부터 모든 예배 및 모임 등을 온라인으로 대체하고 있습니다. 성도님들께서는 개별 모임은 물론 성도 간 만남을 금하여 주시고, 외출 및 다중이용시설 사용을 자제해 주시기 바랍니다. <br/><br/>
<br/>
아울러 △실내에서도 상시 마스크 착용 △휴게소, 식당, 카페 등 음식점에서 최소시간 머무르기 △사람 간 거리는 2m 이상 유지 △발열, 호흡기 증상이 있으면 보건소 문의 △밀폐·밀접된 장소, 혼잡한 여행지, 시간대 피하기 △침방울이 튀는 행위 또는 신체접촉 자제하기 등을 일상 생활에서도 방역 수칙을 준수하여 주십시오. <br/>
<br/>
신천지예수교회 모든 성도님들은 정부 및 방역당국에 적극 협조하는 방역의 주체가 되어 코로나19 종식까지 영육간 강건하시길 기원합니다.
			</p>
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox36check">&nbsp;<label for="NoticeBox36check">24시간동안 안보이기</label></div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox37" style="z-index:10; display: none">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림] 신천지예수교회, 2차 단체 혈장 공여 진행</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox37'); document.getElementById('NoticeBox37').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
			<p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;max-height:630px;overflow:auto;text-align:justify;">
안녕하십니까. 신천지예수교회입니다.<br/>
<br/>
신천지예수교회는 코로나19 재확산으로 보다 신속한 치료제 개발이 요구됨에 따라 2차 단체 혈장 공여를 진행합니다. <br/>
<br/>
신천지 대구교회의 이번 혈장공여는 8월 27일부터 9월 4일까지 7일간(토, 일 제외)이며 대구육상진흥센터에서 총 1,100여명의 코로나19 완치 성도님들이 참여할 예정입니다. (1일 160명 진행 예정)<br/>
<br/>
앞서 신천지 대구교회는 1차 단체 혈장 공여(7월 13~17일)에서 409명이 참여, 개별적으로 219명이 동참하면서 현재까지 총 628명이 혈장공여를 마친 상태입니다(8월26일 기준). <br/>
<br/>
이번 2차 단체 혈장 공여 종료시 총 완치 성도 1,700여 명이 혈장 공여를 마치게 됩니다.  <br/>
<br/>
이만희 총회장께서는 25일 서신을 통해 “예수님의 피로 죄사함 받은 성도님들의 피(혈장)가 우리나라와 국민들이 코로나19를 극복하는데 쓰일 수 있도록 혈장 공여에 앞장서자”며 완치 성도님들의 혈장 공여를 적극 권장하셨습니다. <br/>
<br/>
신천지예수교회는 지난 2~3월 많은 확진자가 발생해 국민들께 근심과 걱정을 끼쳐드린 것에 죄송한 마음을 잊지 않고 있습니다. 앞으로도 질병관리본부와 긴밀히 협조하여 코로나19가 극복될 수 있도록 모든 노력을 다하겠습니다.<br/>
<br/>
* 기간 : 8월 27일(목)~9월 4일(금) 7일간(토, 일 제외)<br/>
* 시간 : 오전 9시~오후 5시<br/>
* 장소 : 대구육상진흥센터(대구시 수성구 미술관로 88번지)<br/>
			</p>
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox37check">&nbsp;<label for="NoticeBox37check">24시간동안 안보이기</label></div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox39" style="z-index:10; display: none;">
        <div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
                <div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
                        <div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림] 총회장 보석 허가 관련</div>
                        <a href="#popupClose" onclick="popupCloseCheck('NoticeBox39'); document.getElementById('NoticeBox39').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
                </div> 
                <div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
                        <p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;max-height:630px;overflow:auto;text-align:justify;">
법원이 12일 신천지예수교 증거장막성전(신천지예수교회) 이만희 총회장의 보석을 허가하는 결정을 내렸습니다. <br/>
<br/>
법원의 결정을 환영하며 걱정해주신 여러분께 감사를 드립니다. <br/>
<br/>
신천지예수교회는 이 총회장의 보석 이후에도 현재처럼 재판에 성실하게 임할 것입니다.  <br/>
<br/>
올 2월 대구지역 코로나19 확산에 대해선 책임감 있는 태도로 임할 것이며, 또한 잘못된 혐의에 대해서는 정당하게 진실을 밝혀 나갈 것입니다. <br/>
<br/>
더불어 지금도 방역에 힘쓰는 보건당국 관계자 여러분께 거듭 감사를 드리며 코로나19의 조기 종식을 위해 최선을 다할 것을 다짐하는 바입니다.<br/>
                        </p>
                </div>
                <div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox39check">&nbsp;<label for="NoticeBox39check">24시간동안 안보이기</label></div>
        </div>
</div>

<div class="NoticeBox" id="NoticeBox38" style="z-index:10; display: none;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림] 말씀광장 오픈</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox38'); document.getElementById('NoticeBox38').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>				
		<div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
			<p style="padding:0px;font-weight: bold;font-size:16px;line-height: 140%;color:black;max-height:690px;overflow:none;text-align:justify;">
				<a href="https://wordsquare.shincheonji.kr" target="_blank" title="말씀광장 오픈 안내">
					<img src="./image/popup_20200916_500x850.png" style="width:100%;">
				</a>
			</p>
		</div>
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox38check">&nbsp;<label for="NoticeBox38check">24시간동안 안보이기</label></div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox40" style="z-index:10; display: none;">
        <div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
                <div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
                        <div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림] 이만희 총회장 보도 관련</div>
                        <a href="#popupClose" onclick="popupCloseCheck('NoticeBox40'); document.getElementById('NoticeBox40').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
                </div> 
                <div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
                        <p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;max-height:630px;overflow:auto;text-align:justify;">
금일(17일) 일부 언론에서 이만희 총회장의 귀가 모습을 촬영한 사진을 보도했습니다. <br/>
<br/>
총회장께서는 지난 12일 보석 허가 후 14일 병원에 방문하여 진료를 받았고, 현재는 100일이 넘는 구치소 생활로 건강이 많이 악화된 상황입니다. <br/>
<br/>
집으로 귀가하기 위해 휠체어에서 잠시 내려 부축을 받아 이동한 것을 두고 ‘기적’, ‘벌떡 일어섰다’, ‘직립보행이 가능하다’는 등 이상 없이 일상생활이 가능한 상태처럼 보도한 것에 깊은 유감을 표합니다. <br/>
<br/>
총회장의 보석 결정은 ‘걷지 못해서’가 아니라 90세에 이르는 고령과 그에 따른 각종 건강악화 때문입니다. 병원치료와 더불어 재판에 성실이 임할 것을 다시 한 번 밝히는 바입니다만 본질을 벗어난 악의적 보도는 자제해주시길 당부 드립니다.<br/>
<br/>
덧붙여 최근 일부 언론에서 보도한 ‘신천지 신도들 사이서 이만희는 하나님과 같다’라는 취지의 보도에 대해서도 유감을 표합니다. <br/>
<br/>
해당 내용은 신천지예수교회에 반감을 가진 탈퇴자의 일방적인 주장으로 사실관계를 의도적으로 왜곡하고 있습니다. 이들은 줄곧 ‘이만희 총회장이 하나님 혹은 예수님을 자처한다’고 잘못된 주장을 하고 있습니다.  <br/>
<br/>
신앙세계에서 하나님은 절대적인 존재입니다. 신천지예수교회에서는 인간과 구별되는 하나님과 예수님의 의미를 분명히 가르치고 있습니다. <br/>
<br/>
보도에 참고하시기 바랍니다. 감사합니다.<br/>
                        </p>
                </div>
                <div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox40check">&nbsp;<label for="NoticeBox40check">24시간동안 안보이기</label></div>
        </div>
</div>

<div class="NoticeBox" id="NoticeBox41" style="z-index:10; display: none;">
        <div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
                <div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
                        <div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림] MBC라디오 김종배의 시선집중 방송 관련</div>
                        <a href="#popupClose" onclick="popupCloseCheck('NoticeBox41'); document.getElementById('NoticeBox41').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
                </div> 
                <div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
                        <p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;max-height:630px;overflow:auto;text-align:justify;">
오늘(18일) MBC라디오 ‘김종배의 시선집중’의 방송 내용 중 신천지예수교회에 대한 내용이 사실과 크게 다른 점이 있어 알립니다. <br/>
<br/>
이날 방송에 출연한 윤재덕 소장은 이만희 총회장의 보석 이후 느슨한 조직을 다잡기 위해 전교인 시험을 치른다는 식으로 얘기하며 이 시험을 신천지 교리 시험으로 규정하고 있습니다. <br/>
<br/>
신천지예수교회는 철저하게 성경을 중심으로 신앙생활을 하고 있으며 신앙생활에 절대적인 비중을 차지하고 있습니다. 이러한 시험은 총회장의 보석 이후 치러지는 게 아니라 성경지식을 함양하는 차원에서 십여 년 전부터 이어져온 신앙의 일부분입니다.<br/>
 <br/>
느슨한 조직을 다잡는다는 표현도 굉장히 악의적입니다. 신앙인이라면 자신의 신앙을 날마다 다잡아야 한다는 성경의 말씀을 당연히 지켜야 하는 것입니다. <br/>
<br/>
방송 중 ‘포섭활동’이란 표현 역시 신앙인의 전도활동을 ‘포섭’이라고 표현하는 것 자체가 신천지예수교회에 대한 비방의 의도가 다분합니다. <br/>
<br/>
시험 문제와 관련해서도 ‘총회장을 따라야 구원을 얻는다’ ‘조직과 외부의 갈등을 정당화 하는 교리 내용이 주를 이룬다’ ‘공부를 잘하는 사람이 구원을 얻는다’는 등 전혀 사실과 다른 내용을 왜곡해 방송했습니다. <br/>
<br/>
시험 문제는 철저하게 성경에 기반한 성경에 관한 문제입니다. 성경을 전혀 모르다 보니 처음 듣거나 이해하지 못할 내용으로 보일지 모르나 모든 문제가 성경 구절을 적시하며 실상을 증거하는 내용들입니다. <br/>
<br/>
특히 인터뷰를 진행한 윤재덕 소장은 신천지예수교회 전문가를 자처하며 탈퇴자들의 증언을 바탕으로 수년간 신천지예수교회를 비방해온 사람입니다. 특히 지난 2월 신천지예수교회에서 확진자가 발생하고 있을 때 감염병 전문가가 아닌 신천지를 비판하는 특정 종교인들을 인터뷰해 비(非)과학적이고 비(非)의학적인 추측성 보도로 많은 혼란이 있었던 만큼, 객관적인 검증이 아닌 일방적인 비방을 위한 방송은 자제해주길 바랍니다. <br/>
<br/>
2020. 11. 18 <br/>
신천지예수교회<br/>
                        </p>
                </div>
                <div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox41check">&nbsp;<label for="NoticeBox41check">24시간동안 안보이기</label></div>
        </div>
</div>


<div class="NoticeBox" id="NoticeBox42" style="z-index:10; display: none;">
        <div class="scrollBoxWrap" style="display:inline-block; max-width:400px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
                <div class="scrollBoxTitle" style="padding:10px 0; max-width:400px;">
                        <div class="titleTxt" style="padding-left:10px;" id="onAirText">[알림] 공판 보도 관련</div>
                        <a href="#popupClose" onclick="popupCloseCheck('NoticeBox42'); document.getElementById('NoticeBox42').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
                </div> 
                <div style="width:100%; font-size:1.2em; line-height:150%; background-color:white;">
                        <p style="padding:20px;font-weight: bold;font-size:16px;line-height: 140%;color:black;max-height:630px;overflow:auto;text-align:justify;">
신천지예수교회에서 알립니다. <br/>
<br/>
이만희 총회장의 공판 보도와 관련, 비방을 목적으로 한 확인되지 않은 일방적 주장을 사실인 것처럼 보도하는 사례가 있어 이를 중단해 줄 것을 요청합니다.<br/>
<br/>
25일 공판에 증인으로 출석한 김 모 씨의 신천지 연수원 관련 증언은 이 총회장을 폄훼하기 위한 김 씨 개인의 주장일 뿐임에도 일부 매체에서는 그의 주장을 사실인 양 보도하고 있습니다. <br/>
<br/>
김 씨는 수십억 원에 달하는 횡령 혐의로 신천지예수교회로부터 피소를 당한 후 징역 2년 집행유예 3년을 선고받았다는 점을 감안할 때 그의 증언이 객관적이지 못하고 감정에 따른 것임을 충분히 알 수 있습니다. <br/>
<br/>
그럼에도 그의 주장을 적극적으로 인용해 보도하는 것은 신천지예수교회를 비방하거나 혹은 사실관계보다 흥미 위주의 자극적 보도로 명예를 훼손하려는 의도로 밖에 보이지 않습니다. <br/>
<br/>
아직 공판이 진행되고 있으며 신천지예수교회와 이만희 총회장은 최대한 성실하게 재판에 임하고 있습니다. <br/>
<br/>
일방적 허위 주장을 인용하거나 본질을 흐리는 음해성 보도는 자제해달라는 요청을 거듭 드리는 바입니다.<br/>
                        </p>
                </div>
                <div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox42check">&nbsp;<label for="NoticeBox42check">24시간동안 안보이기</label></div>
        </div>
</div>

<div class="NoticeBox" id="NoticeBox43" style="display: none;">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[총회장님 1심 선고 관련]</div>
		</div> 
		<div class="scrollBoxContent">
			<p>
				감염병예방법에 대해 무죄를 선고한 재판부의 판단을 환영합니다. <br/>
				<br/>
				하지만 횡령 등에 대해 죄를 인정한 것에 대해선 깊은 유감의 뜻을 밝힙니다. <br/>
				<br/>
				무죄가 선고되지 않은 부분에 대해서는 항소를 통해 적극적으로 소명하고 다시 한번 공정한 법의 심판을 받고자 노력하겠습니다. <br/>
				<br/>
				이와 별개로 코로나19 종식을 위해 최선을 다할 것이며 사회의 빛과 소금이 되기 위한 노력을 게을리하지 않을 것임을 밝힙니다. <br/>
				<br/>
				마지막으로 이번 일로 국민 여러분께 심려를 끼쳐드려 송구하다는 말씀을 드립니다.<br/>
				<br/>
				2021. 01. 13 신천지예수교 총회본부<br/>
			</p>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox43check">&nbsp;<label for="NoticeBox43check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox43');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox44" style="display: none;">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 신천지 대구교회 선고공판과 관련해</div>
		</div> 
		<div class="scrollBoxContent">
			<p>
				대구지법이 2월 3일 감염병 예방법 및 관리에 관한 법률 위반 등의 혐의로 기소된 신천지 대구교회에 대한 선고 공판에서 무죄를 선고하였습니다. <br/>
				<br/>
				신천지 대구교회는 법원의 결정에 대해 존중하는 바이며 한편으로는 코로나19의 아픔과 상처를 안겨드린 지역시민들께 진심으로 사과드리며 위로하고픈 마음이 가장 큽니다. <br/>
				<br/>
				신천지 대구교회는 2020년 2월 18일부터 한달 반동안 대규모 확진이 발생했지만, 2020년 4월 2일부로 확진이 멈췄으며 현재까지 확진자 '0명'을 유지하고 있습니다.<br/>  
				<br/>
				이 모든 것은 방역당국 및 의료진, 시민들의 헌신적인 방역협조로 이뤄진 결과라고 생각합니다.<br/>
				<br/>
				3차에 걸친 단체 혈장 공여로 총 3741명의 성도들이 동참하면서 코로나19 극복의 힘은 포용, 사랑, 단합에 있다는 것을 배우게 되었습니다.<br/>
				<br/>
				신천지 대구교회는 선고 결과와 관계없이 코로나19 감염에 대해 책임감 있는 태도로 임할 것이며, 코로나19 종식에 기여하고 사회에 헌신하는 교회가 될 것을 약속드립니다.<br/>
			</p>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox44check">&nbsp;<label for="NoticeBox44check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox44');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox45" style="display: none;">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 총회본부 사역자 1심 선고 관련</div>
		</div> 
		<div class="scrollBoxContent">
			<p>
				감염병예방법에 대해 무죄를 선고한 재판부의 판결을 환영합니다.<br/>
				<br/>
				오늘 재판으로 감염병예방법 위반 혐의로 기소된 신천지예수교회 관계자 전원이 무죄를 선고받게 되었습니다.<br/>
				<br/>
				신천지예수교회는 재판 결과와 별개로 코로나19 종식을 위해 최선을 다할 것이며 사회의 빛과 소금이 되기 위한 노력을 게을리하지 않을 것임을 밝힙니다.<br/>
				<br/>
				마지막으로 이번 일로 국민 여러분께 심려를 끼쳐드려 송구한 마음을 전합니다.<br/>
				<br/>
				2021.  02. 17. <br/>
				신천지예수교  총회본부<br/>
			</p>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox45check">&nbsp;<label for="NoticeBox45check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox45');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox46" style="display: none;">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 신천지 창립 제37주년 기념예배</div>
		</div> 
		<div class="scrollBoxContent">
			<img src="./image/main/notice/37th_creation_back_472x800.jpg">
			<div class="p_title">
				<p>
				오늘(3월 14일)로<br/>신천지예수교회가 창립 37주년을 맞았습니다.
				</p>
			</div>
			<div class="p_content">
				<p>
				신천지예수교회는 지난 38년간 신약의 예언이 성취된 실상 복음을 전하며 성경에 기반한 신앙을 실천하는데 노력해왔습니다.
				</p>
				<p>
				특히 지난해 코로나19 상황을 겪으며 공동체의 건강과 안전에 대한 중요성을 새삼 절감하며 코로나19의 극복을 위해 기도하고 이를 실천하는데 최선의 노력을 다하고 있습니다. 이에 따라 신천지예수교회는 지난 1년간 창립 이래 처음으로 <span class="blue">예배</span>는 물론 <span class="blue">소모임과 말씀 교육 등 모든 종교 활동을 온라인으로 전환</span>하고 지금까지 유지해오고 있습니다.
				</p>
				<p>
				공간을 초월해 전해지는 말씀을 통해 신앙을 다져나가면서 신앙의 가장 본질적인 부분은 역시 말씀이란 사실을 다시 한번 깨달을 수 있었던 동시에 사회 공동체 구성원의 소중함을 깊이 느낄 수 있었던 시간들이었습니다.<br/>
				<span class="blue">신천지예수교회는 앞으로도 성경 중심의 신앙을 지켜나가겠습니다.</span><br/>
				더불어 우리 사회 속에서 모범이 되는 빛과 소금의 역할을 다할 수 있도록 최선의 노력을 다하겠습니다.
				</p>
			</div>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox46check">&nbsp;<label for="NoticeBox46check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox46');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox47">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 2021년 신천지 예수교회 홍보책자</div>
		</div> 
		<div class="scrollBoxContent">
			<img src="./image/main/notice/2021year_publicity_book_back.jpg">
			<div class="p_button">
				<a href="http://scj.so/SCJ101" target="_blank">
					<img src="./image/main/notice/2021year_publicity_book_bt_01_off.png" onmouseover="this.src='./image/main/notice/2021year_publicity_book_bt_01_on.png';" onmouseout="this.src='./image/main/notice/2021year_publicity_book_bt_01_off.png';">
				</a>
			</div>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox47check">&nbsp;<label for="NoticeBox47check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox47');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox48">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림]</div>
		</div> 
		<div class="scrollBoxContent">
			<img src="./image/main/notice/notice48_472.jpg">
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox48check">&nbsp;<label for="NoticeBox48check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox48');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox49" style=" display: none;">
	<style type="text/css">
		#NoticeBox49 .scrollBoxContent {background: url("./image/main/notice/notice49/notice49_back_472.jpg") center 0 no-repeat;}
		@media only screen and (max-width : 680px) {
			#NoticeBox49 .scrollBoxContent {background: url("./image/main/notice/notice49/notice49_back_342.jpg") center 0 no-repeat;}
		}
	</style>
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림]</div>
		</div> 
		<div class="scrollBoxContent">
			<div class="notice49_title">
				<div>
					<img class="img_title" src="./image/main/notice/notice49/notice49_title.png">
				</div>
				<div>
					<img class="img_hyphen" src="./image/main/notice/notice49/notice49_hyphen.png">
				</div>
			</div>
			<p class="notice49_text">
				코로나19 재확산으로 어려운 시기,<br>
				나라와 국민, 이웃을 위해 기도하고자 합니다.<br>
				<br>
				4회째 열리는 코로나19 종식을 위한 <br>
				전성도 기도회는 온라인으로 진행되며,<br>
				같은 시간 각자의 처소에서<br>
				합심하여 기도하는 시간입니다.<br>
				<br>
				질병으로 고통받고 있는 인류를 위해<br>
				한마음으로 하나님께 간구해<br>
				이웃사랑을 실천합시다.<br>
				<br>
				각 가정과 개인의 기도 제목도 준비해<br>
				하나님께 전심으로 기도 올려드리는 <br>
				시간이 되시길 바랍니다.<br>
				<br>
				*주의<br>
				기도회는 성도 간 모여서 진행하지 않고 <br>
				각자의 처소에서 온라인으로 참여합니다.<br>
				방역수칙을 엄격히 지켜 자신과 이웃을 <br>
				보호하는 모든 성도님들이 됩시다.<br>
				<br>
			</p>
			<p class="notice49_date">
				<span>7월 18일(일) AM 11:40 |  국내외 12지파 전성도</span>
			</p>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox49check">&nbsp;<label for="NoticeBox49check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox49');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox51" style="">
	<style type="text/css">
		#NoticeBox51 .scrollBoxContent {background: url("./image/main/notice/notice51/notice51_back_472.jpg") center 0 no-repeat;}
		@media only screen and (max-width : 680px) {
			#NoticeBox51 .scrollBoxContent {background: url("./image/main/notice/notice51/notice51_back_342.jpg") center 0 no-repeat;}
		}
	</style>
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 전성도 온라인 기도회</div>
		</div> 
		<div class="scrollBoxContent">
			<div class="notice51_title">
				<div>
					<img class="img_title" src="./image/main/notice/notice51/notice51_title_1.png">
				</div>
				<div>
					<img class="img_hyphen" src="./image/main/notice/notice51/notice51_title_2.png">
				</div>
			</div>
			<div class="notice51_iphone">
				<img class="img_hyphen" src="./image/main/notice/notice51/notice51_iphone.png">
			</div>
			<p class="notice51_text">
				무더운 여름이 지나가고 있지만<br>
				코로나19 확산세가 좀처럼<br>
				꺾이지 않고 있습니다.<br>
				<br>
				8월 22일, 신천지예수교회가<br>
				다섯 번째 기도회를 열고<br>
				국민, 의료진, 코로나19로<br>
				고통받는 지구촌을 위해<br>
				전 성도의 마음을 모으고자 합니다.<br>
				<br>
				안전하고 건강한 일상의 회복을 위해<br>
				모든 만물과 인생들을 주관하시는<br>
				하나님을 의지하여<br>
				우리의 마음이 하늘에 상달 되도록<br>
				간절히 기도하겠습니다.<br>
				<br>
				기도회는 22일 주일 정오 예배 시<br>
				각자의 처소에서 비대면으로 진행됩니다.<br>
				<br>
				신천지예수교회 성도가 아니더라도<br>
				8월 22일 정오, 잠시나마 기도로 동참해 주세요.<br>
				<br>
			</p>
			<p class="notice51_date">
				<span class="date_back">
					<span class='date'>8월 22일 (일) AM 11:40</span><span class="date_middle">ㅣ</span><span class="date_text">국내외 12지파 전 성도<span>
				</span>
			</p>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox51check">&nbsp;<label for="NoticeBox51check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox51');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox52" style="">
	<style type="text/css">
		#NoticeBox52 .scrollBoxContent {background: url("./image/main/notice/notice52/back_472.jpg") center 0 no-repeat;}
		@media only screen and (max-width : 680px) {
			#NoticeBox52 .scrollBoxContent {background: url("./image/main/notice/notice52/back_342.jpg") center 0 no-repeat;}
		}
	</style>
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 풍요로운 한가위 되세요</div>
		</div> 
		<div class="scrollBoxContent">
			<div class="notice_title">
				<img class="img_title" src="./image/main/notice/notice52/notice_title.png">
			</div>
			<p class="notice_text text_pc">
				안녕하십니까?<br>
				신천지예수교 증거장막성전입니다.<br>
				<br>
				민족의 명절 한가위를 맞아 하나님의 은총이<br>
				가득하기를 진심으로 기도드립니다.<br>
				<br>
				코로나19 팬데믹의 장기화로 모두가 어려운 시기에<br>
				맞이하는 추석입니다. 비록 힘들고 고단하더라도<br>
				하나님의 사랑과 은혜를 생각하며<br>
				이 시기를 함께 이겨 나갔으면 좋겠습니다.<br>
				<br>
				건강을 되찾지 못하고 우리 곁을 떠난 분들의<br>
				명복을 빌며, 유가족들께 깊은 위로의 마음을 전합니다.<br>
				그리고 여전히 병마와 싸우고 계신 분들께<br>
				하루빨리 건강을 회복하시기를 간절히 기원합니다.<br>
				<br>
				그리고 이러한 시대적 난국을 헤쳐 나가기 위해<br>
				헌신하고 계신 정부와 의료진에게 깊이 감사드립니다.<br>
				아울러 서로의 안전을 위해 정부 지침에 적극적으로<br>
				동참하고 협조하시는 귀하를 비롯한 전 국민의<br>
				노력에 진심으로 감사드리며 응원합니다.<br>
				<br>
				신천지예수교회의 전 성도는 국민 모두가<br>
				코로나19 위기를 극복하여 일상을 회복하고<br>
				모든 가정에 평안과 행복이 가득하기를<br>
				간절히 기도드리고 있습니다.<br>
				<br>
				또한 어려운 이웃을 돌아보고 도움의 손길이<br>
				필요한 곳을 찾아 사랑과 정성을 전달하며<br>
				봉사하도록 하겠습니다.<br>
				<br>
				사회의 빛과 소금이 되라는 성경의 가르침을<br>
				한시라도 잊지 않도록 하겠습니다.<br>
				즐겁고 건강한 한가위가 되기를<br>
				다시 한 번 기도드립니다. 감사합니다.<br>
				<br>
			</p>
			<p class="notice_text text_tablet">
				안녕하십니까?<br>
				신천지예수교 증거장막성전입니다.<br>
				<br>
				민족의 명절 한가위를 맞아 하나님의 은총이<br>
				가득하기를 진심으로 기도드립니다.<br>
				<br>
				코로나19 팬데믹의 장기화로 모두가 어려운 시기에<br>
				맞이하는 추석입니다. 비록 힘들고 고단하더라도<br>
				하나님의 사랑과 은혜를 생각하며<br>
				이 시기를 함께 이겨 나갔으면 좋겠습니다.<br>
				<br>
				건강을 되찾지 못하고 우리 곁을 떠난 분들의<br>
				명복을 빌며, 유가족들께 깊은 위로의 마음을 전합니다.<br>
				그리고 여전히 병마와 싸우고 계신 분들께<br>
				하루빨리 건강을 회복하시기를 간절히 기원합니다.<br>
				<br>
				그리고 이러한 시대적 난국을 헤쳐 나가기 위해<br>
				헌신하고 계신 정부와 의료진에게 깊이 감사드립니다.<br>
				아울러 서로의 안전을 위해 정부 지침에 적극적으로<br>
				동참하고 협조하시는 귀하를 비롯한 전 국민의<br>
				노력에 진심으로 감사드리며 응원합니다.<br>
				<br>
				신천지예수교회의 전 성도는 국민 모두가<br>
				코로나19 위기를 극복하여 일상을 회복하고<br>
				모든 가정에 평안과 행복이 가득하기를<br>
				간절히 기도드리고 있습니다.<br>
				<br>
				또한 어려운 이웃을 돌아보고 도움의 손길이<br>
				필요한 곳을 찾아 사랑과 정성을 전달하며<br>
				봉사하도록 하겠습니다.<br>
				<br>
				사회의 빛과 소금이 되라는 성경의 가르침을<br>
				한시라도 잊지 않도록 하겠습니다.<br>
				즐겁고 건강한 한가위가 되기를<br>
				다시 한 번 기도드립니다. 감사합니다.<br>
				<br>
			</p>
			<p class="notice_text text_mobile">
				안녕하십니까?<br>
				신천지예수교 증거장막성전입니다.<br>
				<br>
				민족의 명절 한가위를 맞아 하나님의 은총이<br>
				가득하기를 진심으로 기도드립니다.<br>
				<br>
				코로나19 팬데믹의 장기화로 모두가<br>
				어려운 시기에 맞이하는 추석입니다.<br>
				비록 힘들고 고단하더라도<br>
				하나님의 사랑과 은혜를 생각하며<br>
				이 시기를 함께 이겨 나갔으면 좋겠습니다.<br>
				<br>
				건강을 되찾지 못하고 우리 곁을 떠난<br>
				분들의 명복을 빌며, 유가족들께<br>
				깊은 위로의 마음을 전합니다.<br>
				그리고 여전히 병마와 싸우고 계신 분들께<br>
				하루빨리 건강을 회복하시기를<br>
				간절히 기원합니다.<br>
				<br>
				그리고 이러한 시대적 난국을 헤쳐<br>
				나가기 위해 헌신하고 계신 정부와<br>
				의료진에게 깊이 감사드립니다.<br>
				아울러 서로의 안전을 위해 정부 지침에<br>
				적극적으로 동참하고 협조하시는<br>
				귀하를 비롯한 전 국민의 노력에<br>
				진심으로 감사드리며 응원합니다.<br>
				<br>
				신천지예수교회의 전 성도는 국민 모두가<br>
				코로나19 위기를 극복하여 일상을 회복하고<br>
				모든 가정에 평안과 행복이 가득하기를<br>
				간절히 기도드리고 있습니다.<br>
				<br>
				또한 어려운 이웃을 돌아보고 도움의 손길이<br>
				필요한 곳을 찾아 사랑과 정성을 전달하며<br>
				봉사하도록 하겠습니다.<br>
				<br>
				사회의 빛과 소금이 되라는 성경의 가르침을<br>
				한시라도 잊지 않도록 하겠습니다.<br>
				즐겁고 건강한 한가위가 되기를<br>
				다시 한 번 기도드립니다. 감사합니다.<br>
				<br>
			</p>
			<div class="notice_bottom_title">
				신천지예수교회 총회본부
			</div>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox52check">&nbsp;<label for="NoticeBox52check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox52');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>

<div class="NoticeBox" id="NoticeBox50">
	<div class="scrollBoxWrap">
		<div class="scrollBoxHeader">
			<div class="titleTxt">[알림] 하늘샘물 33호</div>
		</div> 
		<div class="scrollBoxContent">
			<img class="img_title" src="./image/main/notice/notice50/hs_472x645.jpg">
			<div class="p_button">
				<a href="http://hnsm.shincheonji.org" target="_blank">
					<img class="img_title" src="./image/main/notice/notice50/hs_bt_1.png" onmouseover="this.src='./image/main/notice/notice50/hs_bt_2.png'" onmouseout="this.src='./image/main/notice/notice50/hs_bt_1.png'">
				</a>
			</div>
		</div>
		<div class="scrollBoxBottom">
			<input type="checkbox" id="NoticeBox50check">&nbsp;<label for="NoticeBox50check">24시간동안 안보이기</label>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox50');" title="팝업닫기"  class="closeButton">닫기</a>
		</div>
	</div>
</div>


<div id="OnAirPanel" style="display:none; z-index:10; position:absolute; top:0; bottom:0; width:calc(100% - 250px); height:100%; min-height:800px; border:1px solid white; left:250px;  background:url('./image/liveBG4.jpg') repeat-x left top;">
			
			<div id="onAirScreenArea" style="width:100%; height:100%; padding:0px; position:relative; text-align:center;">
				
				<div id="onAirPosition" style="text-align:center; width:100%; position:relative; ">
					<div style="width:100%; max-width:800px; margin:0 auto; position:relative;">
						<a href="#close" id="liveClose" style="display:inline-block; position:absolute; right:0px; top:60px;"><img src="./image/liveCloseBtn.png"></a>
						<br>
						<!--
						<img src="./image/liveTitle.png?ver=1" style="margin-top:20px; padding:30px 10px;" id="liveTitle">
						-->
						<img src="./image/liveTitle3.png?ver=1" style="margin-top:40px; margin-right:0px; padding:30px 10px; width:90%; max-width:457px;" id="liveTitle2">	
						<br>
						<!-- https://www.youtube.com/embed/jAgPvm6I95w?autoplay=1&rel=0-->
						
						<iframe width="800" height="450" frameborder="no" id="onAirFrameSrc" src="https://www.youtube.com/embed/g1KCABrQ3us?rel=0" allowfullscreen="allowfullscreen" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" webkitallowfullscreen="webkitallowfullscreen" style="box-shadow: rgba(0, 0, 0, 0.4) -2px 0px 7px 4px; border: 10px solid #0a1933;"></iframe>
						
						<br>
						<!--
						<img src="./image/liveBottom.png?ver=1" style="margin-top:10px; padding:30px 10px 0px 50px; position:relative; left:-20px;">
						-->
					</div>
				</div>
			</div>
	
</div>


<div class="Newsletter" id="Newsletter38" >
        <div class="scrollBoxWrap" style="max-width:470px;left:calc(50% - 170px);">
                <div class="newsletter-content">
                     <img src="./image/main/newsletter/38_newsletter.jpg">
                </div>
                <div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;">
                    <a href="#popupClose" onclick="popupCloseCheck('Newsletter38'); document.getElementById('Newsletter38').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
                	<input type="checkbox" id="Newsletter38check">&nbsp;<label for="Newsletter38check">24시간동안 안보이기</label>
                </div>
        </div>
</div>

<!--

<div class="NoticeBox" id="NoticeBox2" style="z-index:999990;">
	<div class="scrollBoxWrap" style="display:inline-block; max-width:1280px; position:absolute; left:calc(50% - 180px); top:50px; height:auto; padding:0px; box-shadow:-2px 0px 10px 9px rgba(0,0,0,0.4); background:white;">
		<div class="scrollBoxTitle" style="padding:10px 0; max-width:1280px;">
			<div class="titleTxt" style="padding-left:10px;" id="onAirText">LIVE 코로나19관련 신천지예수교회 입장발표</div>
			<a href="#popupClose" onclick="popupCloseCheck('NoticeBox2'); document.getElementById('NoticeBox2').style.display='none';return false;" title="팝업닫기"  style="cursor: pointer; cursor: hand; float:right; color:white; margin-right:10px;">닫기</a>
		</div>	
		<div style="width:100%; padding:0px; background-color:white; position:relative;">
			<div id="onAirScreenArea">
				<img src="./image/onair.jpg?ver=1" style="width:100%;">
				<div style="position:absolute; top:180.5px; left:250px;" id="onAirPosition">
					<iframe width="800" height="450" frameborder="no" id="onAirFrameSrc" src="https://www.youtube.com/embed/AVf_ojRgGsU?autoplay=1&rel=0" allowfullscreen="allowfullscreen" mozallowfullscreen="mozallowfullscreen" msallowfullscreen="msallowfullscreen" oallowfullscreen="oallowfullscreen" webkitallowfullscreen="webkitallowfullscreen"></iframe>
					
				</div>
			</div>
		</div>
		
		<div style="background-color:#545b6e; color:white; padding:2px 5px 2px 5px;"><input type="checkbox" id="NoticeBox2check">&nbsp;<label for="NoticeBox2check">24시간동안 안보이기</label></div>
	</div>
	
</div>

-->


<div style="" id="corona">
	<a href="https://m.cafe.naver.com/ca-fe/web/cafes/15324150/menus/251" target="_blank">	<!-- /bv_coronaQA_9521 -->
		<img src="./image/corona_fake_check.png?ver=1">
	</a>
</div>
<div style="" id="coronaQA">
	<a href="https://m.cafe.naver.com/ca-fe/web/cafes/15324150/menus/250" target="_blank">
		<img src="./image/corona_reaction.png?ver=1">
	</a>
</div>

<div style="" id="coronaMobile">	
	<a href="https://m.cafe.naver.com/ca-fe/web/cafes/15324150/menus/251" target="_blank">
		<img src="./image/corona_fake_check.png?ver=1" style="width:35%; margin-right:10%;">
	</a>
	<a href="https://m.cafe.naver.com/ca-fe/web/cafes/15324150/menus/250" target="_blank">
		<img src="./image/corona_reaction.png?ver=1" style="width:35%">
	</a>
</div>


<!-- Popup End -->

<script type="text/javascript">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</script>

</body>
</html>	
